zweiter PC startet nicht durch

      Es ist der Wurm drin,ich habe hier 10 Disketten,davon wohl 8 Stück neu und trotzdem gehen nur 3 Stück,bei allen anderen sagt er ,er könne sie nicht formatieren,ob irgendein Fenster damit auf wäre oder ein anderes Programm darauf zu greift,aber bei 3 Stück hat er es ja gemacht,dieses Mist Ding ?(
      A64 3200+ venice mit Heatkiller/DFI Lanparty Ultra D/7800 GT Gamer Extreme mit Heatkiller/2x512 Corsiar Twin X/120 GB Samsung/250GB Seagate extern/LG4160B/Toshiba 1712/Win XP prof.
      Ich rate dir das mit den Disketten zu lassen. Es liegt ja nicht daran, dass er nicht von CD booten will sondern das er bei der Hardwareerkennung deines Rechners ins Stocken gerät. Daher wird das Ergebnis mit Disketten auch nicht anders ausfallen.
      Bau den Rechner lieber in Minimalkonfiguration auf und versuch dann Windows zu installieren, also auch ohne Disketten-LW und so, nur das nötigste in den Rechner einbauen.
      ich habe eigentlich nur das nötigste drin,Board/CPU /Arbeitsspeicher/Graka/ und das Disklettenalfwerk ist auch draußen,aber ich habe die Platte jetzt mal zu einen guten Händler gebracht,also dort habe die echt ein wenig Ahnung,im gegensatz zu einigen Experläden in der Gegend,die schecken die Platte jetzt voll durch,kostet zwar 15 Euro,aber egal,würde ich die Platte so einschicken und da ist nichts mit,wird es teuerer,Berarbeitungspauschale usw.
      Er sagte auch das diese Tests von Festplattenherstellern auch nicht so genau sind,die sagen aucvh zur einer "es geht gerade noch Festplatte"OK.
      Na egal,die hauen da jetzt ein richtiges Tool drüber und gut,kostet zwar Geld aber ich bekomme dann auch ein Zettel wo alles genau vermerkt ist,den könnte man mit weg schicken.
      Wenn die Platte hin ist,werde ich auch meine jetzige noch funktionierende testen lassen und sollte der Platte das selbige Schicksal ereilen,dann kommt die halt auch mit weg.
      Mal sehen,heute abend weiß ich mehr,bis dann ;)
      A64 3200+ venice mit Heatkiller/DFI Lanparty Ultra D/7800 GT Gamer Extreme mit Heatkiller/2x512 Corsiar Twin X/120 GB Samsung/250GB Seagate extern/LG4160B/Toshiba 1712/Win XP prof.
      Komisch,hatte gerade eben mal angerufen,aber ich sollte mich morgen Mittag noch mal melden,da bin ich natürlich für den Rest der Woche weg zur Arbeit.
      Bis jetzt fanden sie noch nichts,aber mal sehen,echt merkwürdig da sie in 3 Rechnern das selbe gemacht hatte,da kann es ja nur die Platte sein,kann mir absolut nicht erklären woran es sonst liegen kann. :(
      A64 3200+ venice mit Heatkiller/DFI Lanparty Ultra D/7800 GT Gamer Extreme mit Heatkiller/2x512 Corsiar Twin X/120 GB Samsung/250GB Seagate extern/LG4160B/Toshiba 1712/Win XP prof.
      Da hast du wohl recht,aber mal ehrlich,sobald ich meine Festplatte(selber Typ) in seinen Rechner packe ist alles OK,also für mich selber ist klar,die Platte ist der Ursprung,da sie es ja in 3 Rechnern immer gleich macht,ich aber auch meine in allen 3 Rechnern rein hauen kann und alle 3 starten,aber egal,ich habe mir trotzdem eine neue 250er und eine 160er für meinen Jungen von Hitachi Serial ATA2 bestellt,wenn die Platte mich dann weiter ärgert,fliegt daß Dingf in den Reststoffsack ;)
      oder ich schaffe es mit euch doch noch :)
      Es ist einfach nicht zu erklären´,ich habe ja auch hier und dort Platten montiert usw.,also ein bischen weiß ich auch,aber wennn er nichts von CD will???,ich habe das Gefühl sobald er die Hardwarekonfiguration checken will,ist sicher die festplatte an erster Stelle und deswegen gehts dann auch nicht weiter,auch beim starten ist dort ja Schluß,daß kann ja alles kein Zufall sein(zu mal in 3 PCs) ?(
      A64 3200+ venice mit Heatkiller/DFI Lanparty Ultra D/7800 GT Gamer Extreme mit Heatkiller/2x512 Corsiar Twin X/120 GB Samsung/250GB Seagate extern/LG4160B/Toshiba 1712/Win XP prof.
      Naja, und wenn es gar nicht an der Platte liegt? Sie läuft ja anscheinend beim Händler. Jetzt hast du wohlmöglich ne neue Platte gekauft mit der es dann auch wieder nicht klappt.
      Könnte ja am Board liegen, eventuell ist der IDE Controller hin, dann könntest du mit SATA natürlich glück haben. Aber ich hätte lieber den ganzen PC zum Händler gebracht.
      Natürlich kann es an dem Board liegen,aber nicht an den DFI/Abit und den Asus,daß ist unmöglich,zumal ich gerade die Platte mal testweise angeschlossen habe und sie sofort weiter bekommen habe ,allerdings nicht zu weit,weil sie nicht erkannt wird,dazu fehlt noch der Treiber,den habe ich evt. noch nicht.
      Abgesehen davon,paßt zu meinen Sytem wohl keine 5400er Samsung mehr und die Preise sind ja eh unten,250GB für unter 100 Euro ;)zumal SATA2
      A64 3200+ venice mit Heatkiller/DFI Lanparty Ultra D/7800 GT Gamer Extreme mit Heatkiller/2x512 Corsiar Twin X/120 GB Samsung/250GB Seagate extern/LG4160B/Toshiba 1712/Win XP prof.

      Post was edited 1 time, last by “benno69” ().

      Ich hatte die Platte in 3 Rechnern mit den dort vorhandenen IDE Kabeln verbunden,also 3 verschiedenen,aber egal,daß ist wohl mal wieder typisch PC,ich habe mit der SATA2 von Hitachi und für das Asus A/N(X Deluxe zusätzlichen Treiber,damit die Platte erkannt wird dann überhaupt keine Probleme,ich selber habe hatte eh keine,da ich das DFI Lanparty Ultra D Board habe,beide Platten laufen jetzt super und die anderen werden verkloppt,ich habe es ja sogar schriftlich,daß die eine der beiden 120er Platten auf jeden fall OK ist und die andere ging ja eh. :)
      A64 3200+ venice mit Heatkiller/DFI Lanparty Ultra D/7800 GT Gamer Extreme mit Heatkiller/2x512 Corsiar Twin X/120 GB Samsung/250GB Seagate extern/LG4160B/Toshiba 1712/Win XP prof.